
2017年11月17日
いつもお世話になっております。
MakeShopカスタマーサポートでございます。
本日(11/17)、shop15サーバーにおいてアクセスがしづらい、
または、アクセスできない事象が発生しておりましたが、
2017年11月17日(金) 17:15
に復旧いたしましたのでご報告させていただきます。
■内容
断続的に管理画面、ショップにアクセスしづらい状況が発生しておりました。
■発生日時
2017年11月17日(金) 16:55 ? 17:15
■影響
ショップ管理画面の表示に時間がかかる、または、表示できない可能性がございました。
ショップ画面の表示に時間がかかる、または、表示できない可能性がございました。
■状況
解消済み
■原因
特定ショップへのアクセスが過度に集中したため。
■対策
アクセスが緩和されたため自然解消いたしました。
今後の対策として、特定ショップへのアクセスの集中による
他のショップへの影響を極小化するようプロセスの管理策を導入いたします。
=====================================================================
ショップ様にてご利用中のショップサーバーをご確認いただける方法
管理画面にログイン後のURLにてご確認可能となります。
例)https://shop15.makeshop.jp/makeshop/?
⇒ shop15サーバーを利用中
=====================================================================
この度はショップ様に多大なるご迷惑及びお手数を
おかけいたしましたことを深くお詫び申し上げます。
新規お申し込み・開店について
制作会社様・パートナー制度について
【受付時間】10:00~12:00/13:00~18:00(土日祝日を除く)