
2018年12月03日
いつもお世話になっております。
MakeShopカスタマーサポートでございます。
2018年12月1日頃より、送信された注文完了メール等が受信できない
可能性がある状況が一部ショップ様にて発生しておりました。
■内容
対象メールの送信に成功するが一部メールサーバーにて
以下のメールが受信ができていない場合がある。
■対象のメール
・注文完了メール
・お問い合わせメール
・マルチフォームの案内メール
・再入荷お知らせ機能
・在庫確認メール
・会員登録感謝メール
■原因
弊社メール送信元サーバーが外部セキュリティ団体によりブロックされたため
■対策
ブロック解除の申請を行い、ブロックリストからの解除を確認いたしました
■発生日時
2018年12月1日(土) ? 2018年12月3日(月) 11:00頃まで
ご迷惑をお掛けし誠に申し訳ございません。
何卒、よろしくお願いいたします。
新規お申し込み・開店について
制作会社様・パートナー制度について
【受付時間】10:00~12:00/13:00~18:00(土日祝日を除く)