
2019年06月04日
いつもお世話になっております。
MakeShopカスタマーサポートでございます。
アイテムポストサービスのYahoo!ショッピング経由の注文において、
Yahoo!ショッピングカード決済の実売上処理が行えない事象が発生しておりましたが、
対象となる注文に対して対処を行い、16:45に復旧いたしましたのでご報告させていただきます。
■内容
実売上処理または注文キャンセルを行った場合、下記エラーが表示される。
注文情報の実売上処理に失敗しました(通信等のエラー)。
時間を空けて再度お試しください。
■発生日時
2019年6月3日12:30頃 ? 2019年6月4日 10:00頃
■影響
Yahoo!ショッピング経由の注文において影響が発生しておりました。
・Yahoo!ショッピングカード決済注文での
実売上処理およびキャンセルは処理されているが、管理画面上ではエラーになる。
■状況
復旧済み
■原因
Y!ショッピングのデータ更新作業の際、正常にショップ側のデータが更新されず、
決済ステータスの不適合が起きたため。
■対処
正しい決済ステータスへの更新
この度はショップ様に多大なるご迷惑及びお手数を
おかけいたしましたことを深くお詫び申し上げます。
**********************2019/6/4 16:55 更新
いつもお世話になっております。
MakeShopカスタマーサポートでございます。
アイテムポストサービスのYahoo!ショッピング経由の注文において、
Yahoo!ショッピングカード決済の実売上処理が行えない事象が発生しております。
恐れ入りますが、本障害が解決するまで、実売上処理・キャンセル処理はお控えください。
■内容
実売上処理または注文キャンセルを行った場合、下記エラーが表示される。
注文情報の実売上処理に失敗しました(通信等のエラー)。
時間を空けて再度お試しください。
■発生日時
確認中
■影響
Yahoo!ショッピング経由の注文において影響が発生しております。
・Yahoo!ショッピングカード決済注文での
実売上処理およびキャンセルは処理されているが、管理画面上ではエラーになる。
■状況
発生中
■原因
確認中
この度はショップ様に多大なるご迷惑及びお手数を
おかけいたしましたことを深くお詫び申し上げます。
新規お申し込み・開店について
制作会社様・パートナー制度について
【受付時間】10:00~12:00/13:00~18:00(土日祝日を除く)